CodeLyoko.Fr
 
 Dernières news  
[IFSCL] IFSCL 3.4.0: Sortie!
[Code Lyoko] Code Lyoko sur Youtube et...
[IFSCL] IFSCL 3.4.0: Trailer
[Code Lyoko] Un Youtubeur vous offre u...
[Code Lyoko] La Renaissance de l'île S...
[IFSCL] IFSCL : 7 ans déjà !
[IFSCL] IFSCL 3.3.0: trailer + voix offi...
[Créations] Code Lyoko : Un live ce samedi !
[Code Lyoko] Nouveau dossier : Serial ...
[Site] Les trouvailles du Père Dudu 201...
 
 Derniers topics  
[Film] Adaptation CL Chronicles : LIVE
Nouveaux Membres : Présentez-vous !!!
[Jeu Code Lyoko] IFSCL - 3.4.0
[Fanfic] Code Alpha 1.0 - 25 ans plus...
Avez-vous déja rêvé de Code Lyoko ?
[Lyoko Interface] Présentation de Lyo...
Comment vous imagineriez-vous sur Lyo...
Urbex dans les ruines de Code Lyoko
[Jeu PC] Travail d'équipe 0.4 - Sortie !
[HS] Spoters - Lance-toi et crée ton ...
 
     
 Accueil | Règles du forum News | FAQ | Rechercher | Liste des Membres | Groupes d'utilisateurs | T'chat | Retour au site 
  Bienvenue, Invité ! (Connexion | S'enregistrer)
  Nom d'utilisateur:   Mot de passe:   
 

Problème de connexion

Forum Code Lyoko | CodeLyoko.Fr Index du Forum -> Site/Forum -> Aide, tutoriels et suggestions


Page 1 sur 2

Aller à la page 1, 2  Suivante





Poster un nouveau sujet   Répondre au sujet


Voir le sujet précédent :: Voir le sujet suivant 
 Auteur Message
edan01 MessagePosté le: Dim 22 Jan 2012 22:12   Sujet du message: Problème de connexion Répondre en citant  
[Krabe]


Inscrit le: 21 Déc 2011
Messages: 289
Localisation: En Gwendalavir
Bonjour a tous.

Comme vous l'avez vu dans le titre cela fait plusieurs jours que je tente de me connecter au forum sans que je n'y arrive. Je ne sais pas pourquoi mais la page du forum ne s'affichait même pas. Ce n'est que ce soir que j'ai pu me connecter mais je ne sais pas si cela va durer...

Quelqun pourrait t'il m'aider?

_________________
http://nsa21.casimages.com/img/2012/04/26/120426104316776963.png
Merci a Ange pour ces magnifiques signatures et avatars !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 
nchartier MessagePosté le: Dim 22 Jan 2012 22:45   Sujet du message: Re: Problème de connexion Répondre en citant  
[Rampant]


Inscrit le: 19 Déc 2011
Messages: 329
J'ai eu le même problème.

Je pense que les serveurs devaient ne plus répondre, car malgré une connexion gigabit(à la fac) opérationnel et fonctionnel, et le fait que tout les autres sites répondaient, ce forum ne répondaient pas.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
 
PiIka' MessagePosté le: Dim 22 Jan 2012 23:58   Sujet du message: Répondre en citant  
[Manta]


Inscrit le: 20 Mar 2011
Messages: 546
Localisation: Dans mon studio d'Enregistrement en train de chanter "Superstar"!
Oui j'ai eu la même chose!
Au départ je croyait que c'était ma wii, mais non!

Peut-être que le forum était en maintenance pour enlever tout les messages floodeux Rolling Eyes

_________________
http://75.img.v4.skyrock.net/4565/59304565/pics/3142086246_1_8_aAOejNT9.gif
.: ♥Fan du couple Kurt/Blaine♥ :.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur
 
Jessie MessagePosté le: Lun 23 Jan 2012 07:23   Sujet du message: Répondre en citant  
Dessinatrice solitaire


Inscrit le: 27 Oct 2011
Messages: 980
Eh bien moi aussi j'ai eu ce souc. Sa me mettais qu'internet explorer ne pouvais pas afficher la page WEB, alors j'ai tenté de diagnostiquer des problemes de coonexion, mais ça me mettais qu'il n'y avais aucun problème. Alors j'en ai parlé à mes parents et ils m'ont dit que le Forum pouvais êtrte en traveaux.

Moi je pense que le Forum a été en travaux, mais pourquoi ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
 
Julrose MessagePosté le: Lun 23 Jan 2012 14:29   Sujet du message: Répondre en citant  
[Gardien ancien]


Inscrit le: 26 Juil 2007
Messages: 1862
Localisation: Saint Étienne (42)
Il ne faut pas vous inquiétez, par moment, le serveur où est hébergé le forum, a des problèmes, mais ça ne dure jamais longtemps Wink
_________________

Merci Ange pour le pack Smile
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur
 
Intermantas MessagePosté le: Lun 23 Jan 2012 17:50   Sujet du message: Répondre en citant  
[Rampant]


Inscrit le: 15 Sep 2011
Messages: 369
Oui c'est vrai moi aussi je n'avait plus accès mais bon tant que le forum n'a rien c'est bon Wink
_________________
Créateur de l' O.S.M.X
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
 
Wilson MessagePosté le: Lun 23 Jan 2012 18:25   Sujet du message: Répondre en citant  
Wilson Rang


Inscrit le: 24 Fév 2009
Messages: 897
Localisation: Sur codelyoko.fr
Oui c'est bien le serveur qui a un problème de serveur car quelque soit votre FAI on ne pouvez pas atteindre le forum.
Par contre pourquoi ? aucune idée à cause de mégaupload Mr. Green lol XD

_________________
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur
 
Dydy MessagePosté le: Lun 23 Jan 2012 21:38   Sujet du message: Répondre en citant  
[Mégatank]


Inscrit le: 23 Jan 2010
Messages: 779
Ne vous alarmez pas, aucunes maintenances. Si c'est le cas nous vous avertirons au préalable et ça ne sera pas une page d’erreur que vous retrouverez si c'est le cas, mais une page indiquant simplement que le forum est en travaux.

Bref, sans doutes des problèmes de serveur, mais je ne m'avancerais pas là dessus étant donné que je ne m'y connais pas. Et j'ai effectivement eu le même soucis.

Il faut juste patienter Wink

_________________
http://img.photobucket.com/albums/v238/sido59/Dydysign.png
Merci Sido Mr. Green
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
 
edan01 MessagePosté le: Lun 23 Jan 2012 21:49   Sujet du message: Répondre en citant  
[Krabe]


Inscrit le: 21 Déc 2011
Messages: 289
Localisation: En Gwendalavir
Merci pour les réponses si rapides. En espérant que ça ne recommence pas^^
_________________
http://nsa21.casimages.com/img/2012/04/26/120426104316776963.png
Merci a Ange pour ces magnifiques signatures et avatars !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 
scifier MessagePosté le: Lun 23 Jan 2012 22:31   Sujet du message: Répondre en citant  
[Blok]


Inscrit le: 12 Juin 2011
Messages: 120
Localisation: Dans l'imaginaire le plus complexe.
Bonjour,

Juste un autre "problème" bizarre : lorsque j'accède au forum, j'ai désormais un pop-up qui tente de s'ouvrir, mais qui est bloqué par firefox. J'ai autorisé ce pop up pour vous dire de quoi il s'agit la prochaine fois que je le vois.
_________________
Pour me joindre : scifier.lyokoproject@gmail.com

Soutenez Keppsa et son projet !
http://xylemstudios.com/keppsa/userbar-fan.png

LYOKO PROJECT : Réalité Virtuelle.
Ma Fanfic romancée reprenant l'histoire de Code Lyoko, c'est ici : http://forum.codelyoko.fr/viewtopic.php?p=212443#212443
http://img11.hostingpics.net/pics/875362final2testCopie22.gif
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
 
Dydy MessagePosté le: Lun 23 Jan 2012 23:20   Sujet du message: Répondre en citant  
[Mégatank]


Inscrit le: 23 Jan 2010
Messages: 779
Vas voir ta boite de mps.

Si les pop up ne sont pas bloqués, à chaque mp reçu une pop up qui redirige vers la boite de réception s'ouvre.
Donc si tu as des nouveaux messages, problème élucidé Smile

_________________
http://img.photobucket.com/albums/v238/sido59/Dydysign.png
Merci Sido Mr. Green
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
 
scifier MessagePosté le: Mar 24 Jan 2012 12:51   Sujet du message: Répondre en citant  
[Blok]


Inscrit le: 12 Juin 2011
Messages: 120
Localisation: Dans l'imaginaire le plus complexe.
D'accord, ce n'était donc que ça...^^

Bizarre, tout de même, c'est la 1ère fois qu'un pop up s'ouvre pour me prévenir d'un message. Mais bon ^^ On va pas s'inquiéter pour rien.
_________________
Pour me joindre : scifier.lyokoproject@gmail.com

Soutenez Keppsa et son projet !
http://xylemstudios.com/keppsa/userbar-fan.png

LYOKO PROJECT : Réalité Virtuelle.
Ma Fanfic romancée reprenant l'histoire de Code Lyoko, c'est ici : http://forum.codelyoko.fr/viewtopic.php?p=212443#212443
http://img11.hostingpics.net/pics/875362final2testCopie22.gif
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
 
Julrose MessagePosté le: Mar 24 Jan 2012 14:23   Sujet du message: Répondre en citant  
[Gardien ancien]


Inscrit le: 26 Juil 2007
Messages: 1862
Localisation: Saint Étienne (42)
Pour les plus vieux, les soucis de serveur sont fréquents depuis plus de un an voir deux ans alors ne vous inquiétez pas si ça recommence Wink

Scifier : Tu peux le désactiver dans les options de ton profil il me semble Wink

_________________

Merci Ange pour le pack Smile
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur
 
FirstSecret MessagePosté le: Lun 16 Avr 2012 19:43   Sujet du message: Répondre en citant  
[Frelion]


Inscrit le: 11 Avr 2012
Messages: 42
Bonjour (remontage de sujet Mr. Green ) je suis ici pour vous parler de mon problême, je ne voulais pas créer un nouveau sujet tendis que celui là est crée; bon bref, enfaite quand j'ouvre mozzila mes identifients sont enregistrées,bref je me connecte et l me ramène vers l'index en déconnecté Surprised (en gardant mes ID) puis sa recommence et ce n'est QUE avec mozzila avec Ie ou Chrome ca marche mais dommage j'aime bien Mozzila Sad, si vous pouviez m'aider.


Bonne soirée. Wink

_________________
http://img651.imageshack.us/img651/834/sanstitre1prj.png
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
 
Julrose MessagePosté le: Lun 16 Avr 2012 23:32   Sujet du message: Répondre en citant  
[Gardien ancien]


Inscrit le: 26 Juil 2007
Messages: 1862
Localisation: Saint Étienne (42)
Essaye de mettre ta version de Mozilla à jour, c'est peut-être ça.

Sinon, vide ton historique/cookies parce que parfois, c'est à cause ça ^^

_________________

Merci Ange pour le pack Smile
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur
 
Montrer les messages depuis:   

Forum Code Lyoko | CodeLyoko.Fr Index du Forum -> Site/Forum -> Aide, tutoriels et suggestions Page 1 sur 2
Aller à la page 1, 2  Suivante

Poster un nouveau sujet
 Réponse rapide  
Vous ne pouvez pas répondre aux sujets dans ce forum
 
Répondre au sujet



Toutes les heures sont au format GMT + 1 Heure

Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum




Powered by phpBB Lyoko Edition © 2001, 2007 phpBB Group & CodeLyoko.Fr Coding Dream Team - Traduction par : phpBB-fr.com
 
nauticalArea theme by Arnold & CyberjujuM
 
Page générée en : 0.0629s (PHP: 59% - SQL: 41%) - Requêtes SQL effectuées : 18